Neuer LRP Motor wird zu heiß, obwohl fette Einstellung

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Neuer LRP Motor wird zu heiß, obwohl fette Einstellung

      Guten Abend,

      heute war ich mit meinem Buggy mal auf einer Offroad Strecke und habe gemerkt, dass mein Motor sehr heiß wird (lässt sich nicht anfassen und wenn ich den den Spucke test mache dann verkocht die Spucke auch direkt... Thermomenter kommt erst in einigen Tagen) und dann wenn ich im Leerlauf 10- 20 sek. stehe und dann wieder Gas geben will geht der Motor sofort aus.

      Verbaut ist ein LRP Z21R Spec.3 mit Tuningkupplung.

      Der Motor ist ca. 1 Woche alt und hat ca 7 Tanks max. durch.

      Einlaufphase war so:
      1. Tank aufgebockt im Stand (so dass sich leicht die Räder drehen)
      (10 - 15 min Abkühlen lassen)
      2. Tank aufgebockt im Stand und bissel mit niedrigen Drehzahlen gefahren (Einstellungen war ab Werk ca. 4,5 Umdrehungen )
      (10 min. abkühlen lassen)
      3. Tank bis max. Halb Gas gefahren
      (Am nächsten Tag)
      4. Tank bis max 3/4 Gas gefahren mit Drehzahlwechsel (mal 1/4 Gas, mal 1/2 Gas usw...)
      5. Tank kurzzeitig auch mal Vollgas gefahren
      6. u. 7. Tank heute auf der Offroad Strecke

      Der Motor wurde noch nie kompl. auf Max Drehzahl gefahren bzw. ausgefahren.

      Die Vergasereinstellungen HSN: 3,5 Umdrehungen, LSN: ca. 3


      Kann mir jemand sagen warum der Motor trotz fetter Einstellung so heiß wird?
      Habe gelesen, dass auch eine nicht abgeschlossene Einlaufphase die Ursache sein kann.... (meine ist doch richtig abgeschlossen oder?)

      Danke euch schonmal für die Hilfe...

      PS: Der Motor brauch auch lange bis er an ist

      The post was edited 1 time, last by Wbn-Lightning ().

    • Hi,

      Ferndiagnose ist schwierig.
      Mein Verdacht wäre unten (LSN) zu mager und oben (HSN) zu fett. 1,5 Umdrehngen an der LSN vom Startpunkt aus ist auch schon eine Menge "gedreht". Zudem ist der Motor mit 7 Tanks noch nicht komplett frei.
      Geh nochmal in die Starteinstellung und von vorne. Bzw. suche dir jemanden in der Nähe (evtl. Verein) und lass dir helfen.

      Grüße
      Jürgen
    • Wirklich abgeschlossen ist Deine Einlaufphase nach 3 oder 4 Litern, nicht nach 6 Tanks.

      Oben schreibst Du was von 4,5 Umdrehungen, weiter unten schreibst Du was von 3,5 bzw. 3 Umdrehungen - wie kommst Du also darauf, dass Deine Einstellung fett sei?

      Ebenso schreibst Du nicht wie er fährt - sieht man eine schöne Rauchwolke? Hast Du das Gefühl er dreht ganz aus? Nach 10 oder 20 Sekunden (was übrigens ein Riiiesenunterschied ist) geht er aus sagst Du, was macht er nach 5 Sekunden? Dreht er sauber hoch, verschluckt er sich? Singt er nach wenn Du vom Gas gehst oder fällt er gleich wieder in einen sauberen Leerlauf?

      Mit der Fragerei könnte ich jetzt noch eine Weile weitermachen. Du siehst, so eine Ferndiagnose ist fast unmöglich. Darum seh ich es wie der Jürgen, such Dir jemand der sich auskennt und der Dir hilft. Dann hat das Ganze aussicht auf Erfolg.

      Grüße
      Marku
    • Nö, Ferndiagnose geht.
      Musst nur ein Video machen wie er läuft wenn er auf Betriebstemperatur ist. Dann hört und sieht man das sehr gut.
      Dazu genügt auch eon Parkplatz.
      1. Motor warm fahren
      2. Kamera einschalten, Video machen.
      3. Motor für 2-3 Sekunden im Standgas laufen lassen und dann aus dem Stand mit Vollgas beschleunigen.
      4. dann Gas drosseln, max halbe Geschwindigkeit und dann erneut mit Vollgas weiter.
      5. Video hochladen.

      Schon kann man das sehr gut beurteilen.
    • streifi wrote:



      Oben schreibst Du was von 4,5 Umdrehungen, weiter unten schreibst Du was von 3,5 bzw. 3 Umdrehungen - wie kommst Du also darauf, dass Deine Einstellung fett sei?

      Ebenso schreibst Du nicht wie er fährt - sieht man eine schöne Rauchwolke? Hast Du das Gefühl er dreht ganz aus? Nach 10 oder 20 Sekunden (was übrigens ein Riiiesenunterschied ist) geht er aus sagst Du, was macht er nach 5 Sekunden? Dreht er sauber hoch, verschluckt er sich? Singt er nach wenn Du vom Gas gehst oder fällt er gleich wieder in einen sauberen Leerlauf?

      Mit der Fragerei könnte ich jetzt noch eine Weile weitermachen. Du siehst, so eine Ferndiagnose ist fast unmöglich. Darum seh ich es wie der Jürgen, such Dir jemand der sich auskennt und der Dir hilft. Dann hat das Ganze aussicht auf Erfolg.

      Grüße
      Marku


      Ja bis zum 2-3. Tag hatte ich auf 4,5 BEIDE Nadeln (HSN und LSN) danach habe ich nur die HSN auf 3,5 .
      Eine blaue Wolke kommt, er brauch nur im kalten Zustand Ewigkeiten bis er unten rum auf Touren kommt, er stottert sich einen ab und direkt nach dem anmachen ausm kalten Zustand kommt er auch nicht vom Fleck wenn ich bissel Gas gebe, wenn ich dann zuviel Gas gebe , geht er aus.
      Wenn er aber dann einige Minuten laufen tut, dann nimmt er auch direkt Gas an und hat super Drehzahlen und richtig Power und von hohen Drehzahlen in den Leerlauf geht er auch DIREKT ohne Nachlaufen.

      Wenn ich dann länger fahre kommen die Probleme mit den zuheiß werden...(siehe 1. Thread)


      Werde morgen oder übermorgen mal ein Video machen...

      The post was edited 1 time, last by Wbn-Lightning ().

    • HI,

      hau mal die Rossi-Kerze raus und besorge dir RB, LRP oder OS Kerzen. Und eine kalte Kerze brauchst du nicht in einem Off-Roader. Die Einstellung und Laufkultur mit warmen/heissen Kerzen ist deutlich einfacher/besser.
      Mit erfahrener Hilfe s.o. sollte das dann klappen.

      Grüße
    • xrumburak wrote:

      HI,

      hau mal die Rossi-Kerze raus und besorge dir RB, LRP oder OS Kerzen. Und eine kalte Kerze brauchst du nicht in einem Off-Roader. Die Einstellung und Laufkultur mit warmen/heissen Kerzen ist deutlich einfacher/besser.
      Mit erfahrener Hilfe s.o. sollte das dann klappen.

      Grüße


      Hi,
      du bist jetzt der Erste der meint ich solle die kalte Rossi Kerze raushauen und gegen eine wärmere /heiße Kerze tauschen.
      Wir haben hier zur Zeit Temps von ca 30°C und wenn ich doch ne wärmere reinmache, dann wird der Motor ja noch heißer, außerdem kann es doch passieren, dass der Motor zu früh zündet oder?

      Ich hatte bei dem Motor eine LRP R4 drin und da hat sich nach kurzer Zeit der Glühwendel selbstständig gemacht (Gott sei dank war der Glühwendel noch in der Kerze verkantet...zur Sicherheit hatte ich den Motor inspiziert, war aber nichts drin), daher bin ich zur Zeit auf die LRP Kerzen schlecht zu sprechen.
      [h=3][/h] Hoffe das sich Miss Moneypenni noch meldet ...
      @Miss Moneypenni hast PN!
    • Ich fahre seit 25 Jahren kalte Kerzen, verstehe den heiße Kerzen Hype nicht. Macht auch gar keinen Sinn. Ob Offroader oder nicht ich gleich, ich verfrühe mit einer heißen Kerze den Zündzeitpunkt.

      Früher fuhr ich teure aber kalte Enja Kerzen, heute Sirio 6 oder RB 6 und 7

      Verstehe aber auch nicht wie man eine Empfehlung nach der anderen hier raus haut, ohne den Motor gesehen oder gehört zu haben.....meinne Glaskugel ist leider Blind geworden....

      Aber davon ab, Rossi würd ich auch nicht fahren. Meine letzte RB habe ich 2011 gewechselt, mit der fahre ich noch heute rum....
    • Nein auf keinen Fall ne Heisse Kerze, und schon gar nicht bei 25er Sprit. Der Motor würde noch Wärmer laufen und vor allem verliert er Leistung und
      Laufkultur weil der Zündzeitpunkt noch weiter auf früh geht.

      Es liegt mit Sicherheit an einer etwas verkorksten Einstellung, oder aber defekte bzw verspannte Lager.
      Was Du aber noch probieren könntest ist die Verdichtung um eine 10tel Scheibe zu verringern, das wirkt schon wunder und
      der Motor läuft Seidenweich...
    • HI,

      klar habt ihr Recht, aber der Leistungsverzicht bei warmer Kerze und dadurch fetterer Einstellung (verfrühte Zündung ausgleichen) ist gerade für einen Anfänger vernachlässigbar und ich wiederhole es nochmal, die Laufkultur ist besser und die Einstellung leichter.
      Besser ist, wie ich zu Anfang geschrieben habe helfen lassen! Evtl. reicht es schon mit einer anderen Kerze, mit Rossi hab ich anfänglich keine guten Erfahrungen gemacht und bisher wenig Gutes von gehört.

      Grüße

      P.s.: Kopfscheiben unterlegen sollte auch helfen, aber für einen Anfänger schon schwierig.
    • Fredie wrote:

      Werter Kollege, man kann doch nicht aufgrund einer groben Beschreibung sagen er soll ne weitere Zylinderkopfdichtung unterlegen. :248:

      Ich sage sogar, mach das auf keinen Fall! Erstmal sehen ob man das nicht mit einem Dreh hin bekommt, davon gehe ich jedenfalls aus.


      Neee? Und warum nicht? Ich kenne keinen Motor dem das geschadet hat egal ob Rex,Novarossi, Picco, Ninja... es kann auf jedenfall nichts kaputt gehen
      im ggs. wenn immer weiter rumgeorgelt wird und der Motor permanent zu warm wird.
      Nur so nebenbei, ich kenne diese LRP Motoren...
    • Fredie wrote:

      Auf das "warum denn nicht", gibts ne ganz einfache Antwort...

      Weil du nicht weißt wie der Motor eingestellt ist und nicht weißt wie er läuft!

      Planlos rumschrauben hat noch niemanden genützt, dass machen nur Ahnungslose.


      Na das Ahnungslos las ich mal so stehen....

      denn 3,5 und 3 umdrehungen bei einem Motor den ich kenne und mit den geschilderten Verhalten kann ich schon
      einschätzen wo es im Argen liegt. Das ist kein Planloses rumschrauben sondern eine vermeidung von einem herrlichen Motorschaden wenn er so
      weiterorgelt...
      Aber egal Hauptsache DU bist die Weisheit.
    • So und nun habt ihr euch alle wieder lieb; )

      Werde morgen mal schauen wie es läuft wenn ich die LSN vissel magerer stelle und die HSN bissel fetter ...
      Mich wundert es, dass bei 3,5 Umdrehungen raus (HSN) der Motor immer noch zu mager ist ...
      Werde evtl mal eine Rossi R5 kaufen (bei diesen Temps )
    • Miss Moneypenni wrote:

      Nein auf keinen Fall ne Heisse Kerze, und schon gar nicht bei 25er Sprit. Der Motor würde noch Wärmer laufen und vor allem verliert er Leistung und
      Laufkultur weil der Zündzeitpunkt noch weiter auf früh geht.

      Es liegt mit Sicherheit an einer etwas verkorksten Einstellung, oder aber defekte bzw verspannte Lager.
      Was Du aber noch probieren könntest ist die Verdichtung um eine 10tel Scheibe zu verringern, das wirkt schon wunder und
      der Motor läuft Seidenweich...


      Defekte oder verspannte Lager? Der Motor ist wie neu und Kupplung inkl.Lager sind auch wie neu ,daher wird es sehr wahrscheinlich die Einstellung sein .


      Was haltet ihr davon: ???
      Viele machen den Fehler, dass nach dem Einlaufen nur die HDN immer magerer gestellt wird, am Leerlaufgemisch ändern sie nix. Das führt dann dazu, dass der Motor zu mager eingestellt wird, weil sich der Motor sonst beim Beschleunigen zu fett anfühlt. Eine sehr magere HDN führt so auf ein vermeintlich annehmbares Leerlaufgemisch. Oft kommt es dann auch zum Nachlaufen des Motors, sprich, beim Gas wegnehmen singt der Motor immer noch einige Sekunden mit höherer Drehzahl nach. Leerlauf zu fett, Luftspalt zu groß und obenrum meistens zu mager.

      The post was edited 1 time, last by Wbn-Lightning ().

    • Das hier

      Wbn-Lightning wrote:

      Eine blaue Wolke kommt, er brauch nur im kalten Zustand Ewigkeiten bis er unten rum auf Touren kommt, er stottert sich einen ab und direkt nach dem anmachen ausm kalten Zustand kommt er auch nicht vom Fleck wenn ich bissel Gas gebe, wenn ich dann zuviel Gas gebe , geht er aus.
      Wenn er aber dann einige Minuten laufen tut, dann nimmt er auch direkt Gas an und hat super Drehzahlen und richtig Power und von hohen Drehzahlen in den Leerlauf geht er auch DIREKT ohne Nachlaufen.


      hört sich ja eigentlich schon mal sehr gut an, so sollte das ja auch sein. Im kalten Zustand schön fett, so dass er dann bei Betriebstemp. gut eingestellt ist.

      Durchaus nicht das gelbe vom Ei sind die kalten Rossi Kerzen. Ich gehe da völlig mit xrumburak, probier es mit einer wärmeren Kerze von OS, RB oder LRP (mit OS P3 und P4 Kerzen bist Du für alle Gegebenheiten angezogen).

      Andere Frage, Kupplung, Antriebsstrang etc. sind in Ordnung und leichtgängig? Welche Karo hast Du auf dem Auto, kann die Hitze vom Motor weg?

      Grüße