Grosse Probleme beim Vergaser einstellen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Grosse Probleme beim Vergaser einstellen

      Hallo ich habe neu einen Reely Air Attack (ja ich weiss dass er scheisse ist (sein soll), den Satz könnt ihr euch ersparen). Es ist ein Force 21 Motor drauf. Ich hatte vorher noch nie einen Verbrennermotor eingestellt und ich habe jetzt recht grosse Probleme damit.
      Ich glaube der Motor selbst läuft eigentlich nicht schlecht. Die Einstellung stimmt einfach nicht. Mit der Grundeinstellung springt er auch recht gut an. Aber was mir gleich aufgefallen ist, dass er fast nicht raucht, aber dafür jede Menge unverbrannten Sprit spuckt. Ich habe versucht an dem Leerlaufgemisch zuzudrehen aber es ändert sich nicht viel daran. Er dreht bloss höher. HDN auch schon zugedreht etwa mit dem gleichen Resultat.
      Das Gas nimmt er sehr schlecht an und geht auch schlecht wieder in den Leerlauf zurück. Vorhin habe ich etwas herumgeschraubt und dann hat er ständig Gas gegeben, ich musste ihn festhalten, damit er nicht davonzieht. Ich habe versucht den Drosselanschlag (Luftschraube) zuzudrehen, hat nicht viel genützt, an den beiden anderen Schrauben herumgedreht. Mit Auspuff zuhalten ging er fast nicht aus... Puh, dann war ich fix und fertig. Ausgemacht und erstmal zurück in den Keller. Für heute ist mir die Lust vergangen.
      Hat jemand ein paar gute Tipps für einen blutigen Anfänger punkto Vergasereinstellung?
      Und noch so nebenbei: Ist es normal, dass beim Ziehen am Seilzugstarter der Wagen fast mitkommt weil man so fest ziehen muss? Wenn ich die Kerze etwas rausschraube zum Anmachen, dann sprudelts oben raus und wenn ich sie reindrehen will sobald er läuft geht er aus. VIELEN DANK!! :11: :111:
    • Der Motor sollte natürlich, wenn das Auto auf dem Bock steht, an bleiben. Eigentlich sollte dies die Grundeinstellung laut Betriebsanleitung gewährleisten. Vielleicht hast du nur deshalb Probleme, weil es einfach zu kalt ist, um deinen Nitro-Motor in Betrieb zu nehmen. Immerhin haben wir zurzeit Dauerfrost und um einen Motor einlaufen zu lassen sollten schon mindesten 10° C auf der Uhr stehen, um annähernd an eine Betriebstemperatur von 70°-90° im Fahrbetrieb zu kommen. Unterhalb dieser Temperatur funktioniert auch ein fertig eingelaufener Motor nicht richtig.
      Gerade für den Einlaufprozess würde ich den Motor vor dem Start mit einem Fön auf mindestens 50° C erwärmen. Du wirst sehen, dann geht alles viel leichter. Bevor du mit der Einlauferei weiter machst, warte bis es wärmer wird. Deine Nerven und dein Motor werden es dir danken.
      ARC R11
      Tamiya TT-02R
      Shepherd Velox V10 Pro




      amsc-herne.de is noch better!