Voll Anfänger braucht eure Hilfe!

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Voll Anfänger braucht eure Hilfe!

      Hallo zusammen :111:
      Vorweg: Ich bin ein aboluter Anfänger, hatte noch nie einen Verbrenner, und muss echt von Grund auf lernen. :91:
      Ich habe mir den Carbon Fighter 3 bestellt, da ich jetzt mit Modellbau anfangen möchte und es mich schon immer interessiert hat.
      Dieser fährt ja ein 1:25 Gemisch. Habe mir auch direkt schon 5 Liter Super Plus mit Motul 800 vollsynthetisch angemischt.
      Ebenfalls hab ich Luftfilteröl und After Run öl da. Eine Tankflasche habe ich auch hier.

      Meine Frage, was brauche ich noch alles bzw was muss sein als Basic?
      Ich weiß, das ich noch Akkus für Sender und Empfänger so wie ein Ladegerät brauche, was ist GUT, was könnt ihr mir das empfehlen?
      Sollte nicht so teuer sein, aber auch kein Billig schrott.

      Eine weitere Frage, ich möchte ein Motor Stop Failsafe verbauen, passt dieses? -> ebay.de/itm/150960978089?_trksid=p5197.c0.m619
      Und wie genau schließe ich das an?

      Ansonsten noch etwas was ich aufjedenfall brauche oder was ihr mir empfiehlt?

      Ich danke vielmals :114:
    • IVR32 wrote:

      Hallo zusammen :111:
      Vorweg: Ich bin ein aboluter Anfänger, hatte noch nie einen Verbrenner, und muss echt von Grund auf lernen. :91:
      Ich habe mir den Carbon Fighter 3 bestellt, da ich jetzt mit Modellbau anfangen möchte und es mich schon immer interessiert hat.
      Dieser fährt ja ein 1:25 Gemisch. Habe mir auch direkt schon 5 Liter Super Plus mit Motul 800 vollsynthetisch angemischt.
      Ebenfalls hab ich Luftfilteröl und After Run öl da. Eine Tankflasche habe ich auch hier.

      Meine Frage, was brauche ich noch alles bzw was muss sein als Basic?
      Ich weiß, das ich noch Akkus für Sender und Empfänger so wie ein Ladegerät brauche, was ist GUT, was könnt ihr mir das empfehlen?
      Sollte nicht so teuer sein, aber auch kein Billig schrott.

      Eine weitere Frage, ich möchte ein Motor Stop Failsafe verbauen, passt dieses? -> ebay.de/itm/150960978089?_trksid=p5197.c0.m619
      Und wie genau schließe ich das an?

      Ansonsten noch etwas was ich aufjedenfall brauche oder was ihr mir empfiehlt?

      Ich danke vielmals :114:[/

      hI
      ich kann das Allroundladegerät karate:::EMPFEHLEN:::;GOOGEL MAL DANACH::;,keine Schrottakkus kaufen, Sanjo 2300er oder stärker sind gut,,die halten wenigstens nen Augenblick
    • IVR32 wrote:

      Hey, danke für die Antwort!
      Kann ich mit dem Teil Sender UND Empfänger Akkus laden? Also beide?
      Welches Hump Pack wäre denn empfehlenswert?


      ich habe 1700 humppacks 5 zellen,6 volt...,lrp oder ähnliche,sollten schon um 14 euro kosten,wenns was taugen soll...,und ja,wenn die funke einen anschluss hat,kannst du alles damit laden..,sogar für den glühkerzenstecker ist ein adapter dabei...
    • Dann werde ich das wohl nehmen, also sowas? -> amazon.de/dp/B008KX2IEA/?smid=…ag=VZow1cREI0K0-PipxUjh_A

      Dazu dann noch sowas -> amazon.de/1600EC-Extra-Capacit…rds=hump+pack+6v+1600+mah

      Und sowas -> amazon.de/Sanyo-Mignon-2700mAh…rr&keywords=sanyo+AA+akku

      Dann müsste ich alles komplett haben oder?
      Was könnt ihr mir noch zu dem Failsafe sagen, passt der auch? http://www.ebay.de/itm/150960978089?...=p5197.c0.m619
    • Also die Akkus die du dir rausgesucht hast sind für 1:5 Modelle denkbar ungeeignet.
      Die sind für 1:10 - 1:8 Modelle gedacht.
      So etwas ist dann für 1:5er:
      lrp.cc/de/produkte/vtec-akkus/…rx-pack-60v-hump/details/
      Die haben 4000mah und damit hast ausreichend lange Fahrzeit.

      Das Failsafe was du dir rausgesucht hast ist ok, du musst dafür aber einen 3 oder 4 Kanal Sender haben.

      Ladegerät ist auch ok.

      Afterrun ist für einen 1:5er völlig unötig! Stell das in die Ecke!

      Gruß
      Uli
    • Danke :114:

      Also ich habe jetzt folgendes bestellt:

      -> lrp.cc/de/produkte/vtec-akkus/…rx-pack-60v-hump/details/

      -> conrad.de/ce/de/product/235713…LiFe-Blei-Akkus-Ladestrom

      -> conrad.de/ce/de/product/250789…AAB4E-AM3-M-MN1500-815-E9

      Und der Motor Failsafe ist auch bestellt, habe ja die GT3 3 Kanal Funke mit 2,4GHz

      Damit sollte ich komplett sein.
      Eine Frage noch, die Akkus des Senders kann ich dann direkt in der Funke laden richtig?
      Wie lange sollte das Hump Pack und die Sender Akkus denn laden?
    • Den Empfängerakku lädst du mit 4A im NimH Programm, wenn er ganz leer ist, ist er dann in etwa 1 Stunde voll.
      Das Ladegerät schaltet aber von alleine ab. Wie du das Ladegerät einstellst sollte in der Anleitung stehen. ;)

      Die Einzelzellen für den Sender würde ICH lieber mit so einem Ladegerät laden:
      conrad.de/ce/de/product/556251…rom-max-50043248-MD-13769
      Das hat einfach den Vorteil das jede Zelle einzeln geladen/überwacht wird beim laden. Vom laden im Sender halte ich persönlich nichts!
      Hat auch den Vorteil das der Sender beim laden nicht blockiert ist, das heißt wenn du einen zweiten Satz Akkus hast, kannst du diesen laden und mit anderen fahren...

      Aber grundsätzlich sollte das laden im Sender möglich sein. Du musst nur auf die richtige Polarität achten.

      Gruß,
      Uli
    • Ok, also 1 Stunde ist in jedem Fall drin, das reicht ja auch für erste.
      Über kurz oder lang kommt sowieso noch ein zweites Akku Pack.

      Wenn jetzt alles da ist, dann kann der Erst Start losgehen!
      Ich freu mich schon wie ein Kind an Weihnachten.
      Werde dem Carbon Fighter dann (auf langer Sicht) auch noch ein Allrad Kit und einige Alu Teile spendieren...

      Mal eine andere Frage noch, hast du zufällig eine Ahnung wo man die Ersatzteile am besten her bekommt?
      hab auf Youtube z.B einen mit Dunlop Reifen gesehen (gelbe Schrift auf dem Reifen), das sah echt geil aus.
    • So, Ladegerät und Akkus sind da.
      Hab das Ding mit 4A geladen, und er war in etwas mehr als 1 Stunde voll.

      Frage zum Motor Stop Failsafe,
      Ich habe es nun verbaut ( 3 Kanal ), aber eines ist mir unklar.

      WENN ich die Verbindung zum Wagen verlieren würde, aus welchem Grund auch immer, kann ich ja, so habe ich es verstanden den dritten Kanal an der Funke schalten, und der Wagen geht aus korrekt?
      Was für einen Sinn hat dies aber wenn die Funke die Verbindung verliert? Dann kann ich ja auch nichts machen? Oder geht der wagen dann von allein aus?

      Und nochwas, als der Akku die vollen mah erreicht hat, hat das Ladegerät abgeschaltet und gepiept, soweit so gut.
      Als ich den Akku aber ab gemacht, und NOCHMAL angeschlossen habe, fing er direkt bei 0 wieder an zu laden.
      Ist das normal? Normal sollte er doch anzeigen das der Akku voll ist oder nicht?

      The post was edited 1 time, last by IVR32 ().

    • Laut AMS Website geht der Motor aus wenn kein Kontakt zum Sender besteht.

      Text:
      Sollten Sie beim Fahren den Empfangsbereich verlassen, Störungen haben, der Sender geht aus oder die Batterie im Empfänger oder Auto sind leer schaltet der Motor sofort ab.

      Den AMS Failsave hast du ja hoffentlich mit dem Ausschalter des Motors verbunden? Ohne eingeschalteten Sender und Empfänger darf der Motor nicht anspringen...wenn du alles korrekt verbunden hast :)

      Du kannst das ja mal ausprobieren. Auto sicher aufbocken (Bierkiste oder ähnl.) so das die Räder sich frei drehen können. Sender an und Motor starten. Dann Sender ausschalten, jetzt sollte der Motor ausgehen.


      Bzgl. des Akku. Natürlich fängt das Ladegerät wieder bei Null an, wird aber nach einigen Minuten abschalten. Da Ladegerät kann nur die Spannung messen, nicht aber im nachhinein die Kapazität.
      Wenn du mit einem vollen Tank an die Zapfsäule fährst wird sie dir auch nicht sagen was noch im Tank ist :5:

      Gruß
      Uli

      The post was edited 1 time, last by miniracer ().

    • Es funktioniert so, Sender aus = Motor aus :114:
      Eine weitere Frage, (nerv ich)? :91:

      Ich bin ja noch am einfahren, habe jetzt eine komplette Tankfüllung durch.
      Läuft gut bis jetzt, bin natürlich auch noch kein Vollgas gefahren...
      Aktuell fahre ich ja das Motul 800 bei 1:25.
      Ist es Sinvoll, bzw unbedenlich NACH dem einfahren auf 1:30 oder 1:33 zu wechseln?
      Es soll dann ja noch etwas mehr Leistung anliegen, der Motor direkter ansprechen, und weniger Ruß bildung.

      Würde das aber auch nur machen, wenns dem Motor nicht schadet.


      Zum Hump Pack nochmal, ich habe ja den Vtec 4000, den du mir empfholen hast.
      Ist es normal das viel mehr mah reinpassen als angegeben?

      Ich habe ihn das erste mal, rein vorsichtshalber mit 3,5A geladen.
      Zum Schluss hin wurde er dann (sehr) Heiß, und war schon bei 4700 mah....
      Ich hab dann vorsichtshalber den Ladevorgang abgebrochen!
      Bisher, bei meinen kleineren Hump Packs, war es so dass der Ladevorgang von selbst geendet hat wenn der Akku voll war.

      The post was edited 1 time, last by IVR32 ().

    • Richtiges "einfahren" wie bei Nitromotoren ist bei den 1:5er Motoren eigentlich gar nicht notwendig.
      Bei der ersten Tankfüllung hohe Drehzahlen vermeiden (was du ja gemacht hast) und gut ist.
      Auf ein anderes Gemisch würde ich nicht wechseln.

      Wenn du merkst das der Motor etwas fett läuft, kann man etwas an den H und L Schrauben am Vergaser drehen. Da du aber noch nicht so die Erfahrung hast und dein Motor ja scheinbar gut läuft, würde ich erst einmal die Finger davon lassen ;)


      Btw: Ich selber habe keinen 1:5er mehr, ist schon ein paar Jahre her das ich meinen verkauft habe. Nicht das hier Missverständnisse aufkommen. :5: