Verbrenner einlaufen lassen! Carson Specter 1:8 V36

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Verbrenner einlaufen lassen! Carson Specter 1:8 V36

      New

      Hallo Leute,
      ich weis, das Thema wurde bereits mindestens eine Millionen mal behandelt, dennoch habe ich eine Problematik, für die ich noch keine Antwort gefunden habe.
      Zunächst mal, ich bin vollkommen unerfahren auf dem Nitro RC-Car Gebiet. Ich hatte genug Zeit mich vorzubereiten und hab die Anleitung mehrfach gelesen, Tutorial Videos geguckt usw. , dachte ich wäre super vorbereitet. Infos zum Motor, Glühkerze usw. stehen am Ende des Textes.
      Dann der erste Start. Selbst mit gelöster Glühkerze konnte ich den Wagen nicht per Seilzug starten. Das ging so schwer, das ich überhaupt nicht richtig durchziehen konnte. Hab die Sache dann abgebrochen.
      Hab mir dann eine Starterbox gekauft mit zwei 775er Elektromotoren. Die geht zwar ziemlich in die Knie beim starten, selbst mit gelöster Glühkerze, aber ich kann den Motor zumindest starten. Hiermit will ich ausdrücken, das der Motor schon stark klemmt. Denn jetzt kommt das eigentliche Problem:
      Die Temperatur an der Glühkerze stieg bis auf 110-115 Grad, natürlich viel zu hoch für‘s einlaufen lassen. Also hab ich die Hauptdüsennadel stufenweise fetter eingestellt, also ausgehend von der Grundeinstellung, die ich vorher gecheckt hatte, bei allen drei Schrauben am Vergaser. Aber die Temperatur sinkte nicht. Der Leerlauf war gerade so hoch, das der Motor am laufen blieb. Am Auspuff spuckte bereits einiges an Nitro raus, also zu trocken kann der jetzt nicht gelaufen sein. Ausgehend von Null, hatte ich die Hauptdüsennadel bestimmt 7 Umdrehungen draußen. Wo dran kann das mit der Temperatur liegen? Jedenfalls hab ich den Motor mit 2 Tankfüllungen auf diese Weise einlaufen lassen. Die Temperatur an der Glühkerze war aber immer zu hoch!
      Die Glühkerze ist eine Force Engine B5, die auch von Werk aus drin ist. Die Außentemperatur lag bei ca. 25 Grad. Der Nitrogehalt des verwendeten Sprits ist 16%. Es ist ein Force Engine Motor mit 5.9ccm

      Hat jemand von euch so eine Problematik mal gehabt? Am Montag telefoniere ich mal mit dem Carson Service, aber hat schon mal jemand einen Tipp? Die Vergaserschraube im Küken ist noch auf Werkseinstellung. Also Plan mit Anlenkung, dann eine Umdrehung rein. Im Carson Tutorial Video zum Thema einlaufen sieht das alles total entspannt aus! Kein einziges mal halten die ein Thermometer an den Motor!
      Vielleicht hat jemand einen Tipp. Sorry für die lange Geschichte⛏
      Viele Grüße!
    • New

      Hallo,
      Danke für deine Antwort! Hab es vorhin nochmal ausprobiert und diesmal konnte ich die Temperatur auf ca. 85 Grad einstellen und den Motor zwei Tankfüllungen so einlaufen lassen. Was letzte Woche anders war, weis ich allerdings nicht. Ausser, das der Wagen den ganzen Tag in einem Schuppen stand, der von der Sonne über den Tag ordentlich aufgeheizt wurde.
      Der nächste Schritt wäre, laut Anleitung, den Wagen bei 1/3 Gas hin und her zu fahren und immer schön ausrollen lassen. Mal sehen, vielleicht morgen.
      Beim Gas/Bremse Servo ist mir nochwas aufgefallen! Wenn ich Bremse und den Griff schnell in Mittelstellung zurück bringe, übersteuert der Servo etwas. D.h., der Wagen gibt kurz Gas, bevor er wieder in den Leerlauf geht. Ist das normal?